Donnerstag, 22. August 2019, 19:56 UTC+1

Sie sind nicht angemeldet.

1

Dienstag, 7. Februar 2017, 16:33

Psp7 Tubes kompatibel machen



Tutorialenutzung:

Ein Tut zu schreiben kostet viel Zeit .. Ich arbeite mit dem Programm Psp seit Ende 1999/Anfang 2000 und habe alles selbst erdacht, geschrieben und getestet ... Ich bitte euch meine Arbeit zu respektieren und sie nicht einfach zu kopieren -- auch nicht auszugsweise z.b. Screens! -- und anderswo zu veröffentlichen oder für andere Graphicversionen / Graphicprogramme umzuschreiben!

Ich benutze für meine Tutoriale, Styles & Graphicen nur Material das als Freebies angeboten wird,
wo ich die Erlaubnis zu habe oder das ich selbst erstellt habe - bitte entfernt keine Copyright-Vermerke und respektiert die Arbeit anderer!

Gerne dürft ihr meine Tut´s nutzen für Schulungen oder einfach so zum Basteln - aber bitte setzt dann einen Link zum jeweiligen Tut!




Psp7 ist eine ältere Version - damit Psp7-Tubes in späteren Versionen über den Ani-Shop benutzt werden können muß man sie vorher kompatibel machen -- dafür Psp X7 öffnen -- Datei - speichern unter gehen - dort auf Optionen klicken und dann als Psp7 kompatible Datei speichern -- einstellen


Es haben sich bereits 7 Gäste bedankt.



Mein Board ist online seit July 2010 - Neuaufbau Januar 2017

Impressum Datenschutzerklärung

c/ alle Styles, Graphics & Tutoriale by Michaela Markgraf